The Qt library archive

Loading...

Home

ModemManagerQt

Qt wrapper for ModemManager API

Version:
5.32.0 (stable)released on 2017-02-23(older versions: 5.31.0, 5.30.0, 5.29.0, 5.28.0, 5.27.0, 5.26.0, 5.24.0, 5.23.0, 5.22.0, 5.21.0, 5.20.0, 5.19.0, 5.18.0, 5.17.0, 5.16.0, 5.15.0, 5.14.0, 5.13.0, 5.13.0, 5.10.0)
License:
LGPLv2.1+
Platform:
Linux
Author:
The KDE Community
Topics:
Communication, Bindings
Home page:

ModemManagerQt provides access to all ModemManager features exposed on DBus. It allows you to manage modem devices and access to information available for your modem devices, like signal, location and messages.


Read more


Packages